<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" >
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>8º Marcha Nacional Contra el Gatillo Fácil: ahora que sí nos ven &#8211; Revoluciones</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Abril+Fatface:r:latin,latin-ext","Anonymous+Pro:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Revoluciones &raquo; Feed" href="https://revolucionescuela.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revoluciones &raquo; Feed de los comentarios" href="https://revolucionescuela.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revoluciones &raquo; Comentario 8º Marcha Nacional Contra el Gatillo Fácil: ahora que sí nos&nbsp;ven del feed" href="https://revolucionescuela.wordpress.com/2022/08/31/8o-marcha-nacional-contra-el-gatillo-facil-ahora-que-si-nos-ven/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUu1uwyAMfKEZmqqLth/TnoUPi7mFgDC0y9uPRO2WtUu7P4jDvvMZW54SmDgUHIoMFZKvjgaWp2RiAA7kcbxCwjA/yRUaWYeFJdYWjQdC8OokC4bkVUGWXEaPNwLaR/cjEbNVlqXzUSt/r1jGSdRCilyu0D2ap0NzsseSlDnAjG7SL7muNqgxuxbJKI/dTmzERupK3k62ZwGdVR6vWqPB+GqnOiwDWlLoMcxGFqB9yogZPDplRhFoeExvsSX+RVo3Pztd9KzGWAu4THZlIg8lsio0uLWBXugmnmlb0b2IDpjaIiBkPIqttMTlOwP+FlqMbRpAew9J3f7CPzaypZzvUPDzPmXedq1TRmZoZ6AaoHy0WvOmvIe3ru+717577rf7LwffOUw=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css,/wp-content/themes/pub/baskerville-2/style.css?m=1645133114j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='baskerville-2-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7CRoboto%3A400%2C400italic%2C700%2C700italic%2C300%7CPacifico%3A400&#038;subset=latin%2Clatin-ext' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJytjUsOwjAMBS9EsEBQiQXiLKlxg6kTR3VK4faEzwKEhFiwm5H8xjBlh5oKpQLlQJEM8thC662n4cQi5JbQ1QM/kWmkO7unzNFsBr8UOCFYuVSeMmr8GMbRZRkDJ4MjleyxfzrkQfcjFtYEsZLU/MT7QMWg80itau+E+wrnx4f/tE2RvTiukXf5lg+kThT9vfgqrhPPw7fpQK1oqBigXr3obbSL20WzblbLzaZZHK8tuaQt?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/revolucionescuela.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"3514"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"151027151","siteURL":"http:\/\/revolucionescuela.wordpress.com","xhrURL":"https:\/\/revolucionescuela.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"e41ecfb6e8","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/padH3N-UG","i18n":{"followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFTkkOwjAM/BBu6KXAAfGWtjFRSmIHO2H5PWWvKiRO1nhWc07QM2WkbAY1kTsfEIqitG78gac9V4MuzEQXC6RQnCc1gqHNaCGx5hmau8Z0CRmS8OX65jz1oVjUOzkcC8r1daro6a8IoncyFk7FPzaevEVOgvpI+CLIfECCTrx1OPd3gd0n4cxiW6vQh1b1OaSPCYgJnE0yendxWzfNctVs6no93AAnYX9E'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1661517705h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://revolucionescuela.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://revolucionescuela.wordpress.com/2022/08/31/8o-marcha-nacional-contra-el-gatillo-facil-ahora-que-si-nos-ven/" />
<link rel='shortlink' href='https://wp.me/padH3N-UG' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Frevolucionescuela.wordpress.com%2F2022%2F08%2F31%2F8o-marcha-nacional-contra-el-gatillo-facil-ahora-que-si-nos-ven%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Frevolucionescuela.wordpress.com%2F2022%2F08%2F31%2F8o-marcha-nacional-contra-el-gatillo-facil-ahora-que-si-nos-ven%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="8º Marcha Nacional Contra el Gatillo Fácil: ahora que sí nos ven" />
<meta property="og:url" content="https://revolucionescuela.wordpress.com/2022/08/31/8o-marcha-nacional-contra-el-gatillo-facil-ahora-que-si-nos-ven/" />
<meta property="og:description" content="En la tarde del viernes se realizó la multitudinaria marcha que todos los años repudia la violencia estatal y denuncia el sistemático crimen de nuestras pibas y pibes a manos de las fuerzas de segu…" />
<meta property="article:published_time" content="2022-08-31T01:17:06+00:00" />
<meta property="article:modified_time" content="2022-08-31T01:17:06+00:00" />
<meta property="og:site_name" content="Revoluciones" />
<meta property="og:image" content="https://revolucionescuela.files.wordpress.com/2022/08/natalia-bernades-3079.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="8º Marcha Nacional Contra el Gatillo Fácil: ahora que sí nos&nbsp;ven" />
<meta name="twitter:image" content="https://revolucionescuela.files.wordpress.com/2022/08/natalia-bernades-3079.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://revolucionescuela.wordpress.com/osd.xml" title="Revoluciones" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f1f1f1" />
<link rel="pingback" href="https://revolucionescuela.wordpress.com/xmlrpc.php"><meta name="application-name" content="Revoluciones" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Mejicana. Rusa. China. Cubana. Nicaragüense. Argelina. Vietnamita. Teorizada. Practicada. Permanente. Tercermundista. Antiimperialista. Feminista. Nuestroamericana. Subalternizada. En las calles y en los barrios. En los cuerpos" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://revolucionescuela.wordpress.com/feed/;icon-uri=https://revolucionescuela.files.wordpress.com/2020/06/cropped-revolucic3b3n-logo.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="En la tarde del viernes se realizó la multitudinaria marcha que todos los años repudia la violencia estatal y denuncia el sistemático crimen de nuestras pibas y pibes a manos de las fuerzas de seguridad. &nbsp;Por cobertura colaborativa* Desde las 14 horas del viernes, familiares, organizaciones sociales y políticas fueron reuniéndose frente al Congreso Nacional&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/es/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'baskerville-2', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Anuncios' }, 'reportAd': { 'text': 'Informa sobre este anuncio' } }, 'siteid': 8982, 'blogid': 151027151 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://revolucionescuela.files.wordpress.com/2020/06/cropped-revolucic3b3n-logo.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://revolucionescuela.files.wordpress.com/2020/06/cropped-revolucic3b3n-logo.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://revolucionescuela.files.wordpress.com/2020/06/cropped-revolucic3b3n-logo.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://revolucionescuela.files.wordpress.com/2020/06/cropped-revolucic3b3n-logo.jpg?w=210" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-3514 single-format-standard customizer-styles-applied no-featured-image highlander-enabled highlander-light">

	<a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>

	<header class="header section small-padding bg-dark bg-image" style="background-image: url();" role="banner">

		<a href="https://revolucionescuela.wordpress.com/" rel="home">
			<div class="cover"></div>
		</a>

		<a href="#search-container" class="screen-reader-text search-toggle">Buscar</a>
		<div class="header-search-block bg-graphite hidden" id="search-container">
			<form role="search" method="get" class="search-form" action="https://revolucionescuela.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>		</div> <!-- /header-search-block -->

		<div class="header-inner section-inner">

			
							<p class="site-title"><a href="https://revolucionescuela.wordpress.com/" rel="home">Revoluciones</a></p>
							<p class="site-description">Mejicana. Rusa. China. Cubana. Nicaragüense. Argelina. Vietnamita. Teorizada. Practicada. Permanente. Tercermundista. Antiimperialista. Feminista. Nuestroamericana. Subalternizada. En las calles y en los barrios. En los cuerpos</p>
			
			
		</div> <!-- /header-inner -->
	</header> <!-- /header -->

	<div class="navigation section no-padding bg-dark">
		<nav id="site-navigation" class="navigation-inner section-inner clear" role="navigation">
			<button class="nav-toggle fleft" aria-controls="primary-menu" aria-expanded="false">Menú</button>
			<div class="main-navigation">
				<ul id="primary-menu" class="menu"><li id="menu-item-627" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-627"><a href="https://revolucionescuela.wordpress.com/category/urgencias/">Urgencias</a></li>
<li id="menu-item-3413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3413"><a href="https://revolucionescuela.wordpress.com/category/trelew-50-anos-memoria-ardiente/">Trelew 50 años | Memoria ardiente</a></li>
<li id="menu-item-3377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3377"><a href="https://revolucionescuela.wordpress.com/category/evita-eterna/">Evita eterna</a></li>
<li id="menu-item-2989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2989"><a href="https://revolucionescuela.wordpress.com/category/dossier-fanon-60-anos-descolonizar-la-revolucion/">Dossier | Fanon 60 años: descolonizar la revolución</a></li>
<li id="menu-item-2917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2917"><a target="_blank" rel="noopener" href="https://revolucionescuela.wordpress.com/category/de-anacaona-a-bartolina-sisa/">De Anacaona a Bartolina Sisa</a></li>
<li id="menu-item-2686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2686"><a href="https://revolucionescuela.wordpress.com/category/dossier-horacio-gonzalez-legado-de-una-palabra-en-accion/">Dossier Horacio González: legado de una palabra en acción</a></li>
<li id="menu-item-2582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2582"><a href="https://revolucionescuela.wordpress.com/category/dossier-paco-urondo-alicia-raboy-45-anos-de-una-ausencia-irreal/">Dossier | Paco Urondo – Alicia Raboy: 45 años de una ausencia irreal</a></li>
<li id="menu-item-2317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2317"><a href="https://revolucionescuela.wordpress.com/category/la-jaula-se-ha-vuelto-pajaro-alejandra-pizarnik-85-anos/">La Jaula se ha vuelto pájaro | Alejandra Pizarnik 85 años</a></li>
<li id="menu-item-1673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1673"><a href="https://revolucionescuela.wordpress.com/category/dossier-far-dialogo-ardiente-de-marxismos-y-peronismos/">Dossier | FAR: diálogo ardiente de marxismos y peronismos</a></li>
<li id="menu-item-1545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1545"><a href="https://revolucionescuela.wordpress.com/category/dossier-erp-50-anos-a-todo-o-nada-por-la-revolucion/">Dossier | ERP 50 años: a todo o nada por la revolución</a></li>
<li id="menu-item-1359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1359"><a href="https://revolucionescuela.wordpress.com/category/dossier-montoneros-50-anos/">Dossier | Montoneros 50 años</a></li>
<li id="menu-item-980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-980"><a target="_blank" rel="noopener" href="https://revolucionescuela.wordpress.com/category/dossier-mariategui-90-anos-aniversario-y-balance/">Dossier | Mariátegui 90 años: aniversario y balance</a></li>
<li id="menu-item-843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-843"><a href="https://revolucionescuela.wordpress.com/category/dossier-guerra-de-la-triple-alianza-una-infamia-americana/">Dossier | Guerra de la Triple Alianza: una infamia americana</a></li>
<li id="menu-item-775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="https://revolucionescuela.wordpress.com/category/dossier-alicia-eguren-lealtad-a-la-revolucion/">Dossier | Alicia Eguren: lealtad a la revolución</a></li>
<li id="menu-item-631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631"><a href="https://revolucionescuela.wordpress.com/category/dossier-j-w-cooke-100-anos/">Dossier | J. W. Cooke 100 años</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628"><a href="https://revolucionescuela.wordpress.com/nuevaspracticaspoliticas/">Nuevas prácticas políticas</a></li>
<li id="menu-item-1420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1420"><a href="https://revolucionescuela.wordpress.com/libro/">Cuaderno | Revolución. Escuela de un sueño eterno</a></li>
</ul>			</div>

			<a class="search-toggle search-icon fright" href="#">Busca</a>
		</nav> <!-- /navigation-inner -->
	</div> <!-- /navigation -->

<div class="wrapper section medium-padding">
	<main class="section-inner clear" role="main">

				<div class="content clear fleft" id="content">

			

	<article id="post-3514" class="post-3514 post type-post status-publish format-standard has-post-thumbnail hentry category-urgencias tag-gatillo-facil tag-marcha-nacional-contra-el-gatillo-facil tag-represion-estatal-2 clear">

		<header class="post-header"><h1 class="post-title entry-title"><a href="https://revolucionescuela.wordpress.com/2022/08/31/8o-marcha-nacional-contra-el-gatillo-facil-ahora-que-si-nos-ven/" rel="bookmark">8º Marcha Nacional Contra el Gatillo Fácil: ahora que sí nos&nbsp;ven</a></h1></header>			<div class="featured-media">
				<img width="1400" height="933" src="https://revolucionescuela.files.wordpress.com/2022/08/natalia-bernades-3079.jpg?w=1400" class="attachment-baskerville-2-post-image size-baskerville-2-post-image wp-post-image" alt="" loading="lazy" srcset="https://revolucionescuela.files.wordpress.com/2022/08/natalia-bernades-3079.jpg?w=1400 1400w, https://revolucionescuela.files.wordpress.com/2022/08/natalia-bernades-3079.jpg?w=2800 2800w, https://revolucionescuela.files.wordpress.com/2022/08/natalia-bernades-3079.jpg?w=150 150w, https://revolucionescuela.files.wordpress.com/2022/08/natalia-bernades-3079.jpg?w=300 300w, https://revolucionescuela.files.wordpress.com/2022/08/natalia-bernades-3079.jpg?w=768 768w, https://revolucionescuela.files.wordpress.com/2022/08/natalia-bernades-3079.jpg?w=1024 1024w" sizes="(max-width: 1400px) 100vw, 1400px" data-attachment-id="3518" data-permalink="https://revolucionescuela.wordpress.com/2022/08/31/8o-marcha-nacional-contra-el-gatillo-facil-ahora-que-si-nos-ven/natalia-bernades-3079/" data-orig-file="https://revolucionescuela.files.wordpress.com/2022/08/natalia-bernades-3079.jpg" data-orig-size="5472,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;26 de agosto 2022 Ciudad de Buenos aires Marcha Nacional contra el gatillo facil foto Natalia Bernades&quot;,&quot;created_timestamp&quot;:&quot;1661526325&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NATALIA-BERNADES-3079" data-image-description="" data-image-caption="&lt;p&gt;26 de agosto 2022 Ciudad de Buenos aires Marcha Nacional contra el gatillo facil foto Natalia Bernades&lt;/p&gt;
" data-medium-file="https://revolucionescuela.files.wordpress.com/2022/08/natalia-bernades-3079.jpg?w=300" data-large-file="https://revolucionescuela.files.wordpress.com/2022/08/natalia-bernades-3079.jpg?w=736" />			</div> <!-- /featured-media -->
					<div class="post-content clear">
				
<p class="has-text-align-justify">En la tarde del viernes se realizó la multitudinaria marcha que todos los años repudia la violencia estatal y denuncia el sistemático crimen de nuestras pibas y pibes a manos de las fuerzas de seguridad.</p>



<p class="has-text-align-right">&nbsp;Por cobertura colaborativa*</p>



<p class="has-text-align-justify">Desde las 14 horas del viernes, familiares, organizaciones sociales y políticas fueron reuniéndose frente al Congreso Nacional para iniciar una nueva Marcha Nacional Contra el Gatillo Fácil. Esta octava edición sumó dos objetivos puntuales: ponerle rostros a los asesinos para que la ciudadanía conozca su accionar, y denunciar la invisibilización que desde el Estado y los medios tradicionales de comunicación se les da a estos casos y a la Marcha. Por eso portaban carteles con la foto del asesino de su hijo, hija, hermana, amiga. Los arrojaron con toda sus broncas frente a Casa Rosada, a través  de las rejas. Allí, Emilia Vassallo, madre de Pablo Paly Alcorta, víctima de gatillo fácil  en Morón durante 2013, dijo: “Ahí les dejamos el rostro de los asesinos de nuestros pibes, porque gobierne quien gobierne el gatillo fácil es una política de Estado”.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="3520" data-permalink="https://revolucionescuela.wordpress.com/2022/08/31/8o-marcha-nacional-contra-el-gatillo-facil-ahora-que-si-nos-ven/natalia-bernades-3173-1-2/" data-orig-file="https://revolucionescuela.files.wordpress.com/2022/08/natalia-bernades-3173-1-1.jpg" data-orig-size="5472,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;26 de agosto 2022 Ciudad de Buenos aires Marcha Nacional contra el gatillo facil foto Natalia Bernades&quot;,&quot;created_timestamp&quot;:&quot;1661527860&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NATALIA-BERNADES-3173 (1)" data-image-description="" data-image-caption="&lt;p&gt;26 de agosto 2022 Ciudad de Buenos aires Marcha Nacional contra el gatillo facil foto Natalia Bernades&lt;/p&gt;
" data-medium-file="https://revolucionescuela.files.wordpress.com/2022/08/natalia-bernades-3173-1-1.jpg?w=300" data-large-file="https://revolucionescuela.files.wordpress.com/2022/08/natalia-bernades-3173-1-1.jpg?w=736" src="https://revolucionescuela.files.wordpress.com/2022/08/natalia-bernades-3173-1-1.jpg?w=1024" alt="" class="wp-image-3520" srcset="https://revolucionescuela.files.wordpress.com/2022/08/natalia-bernades-3173-1-1.jpg?w=1024 1024w, https://revolucionescuela.files.wordpress.com/2022/08/natalia-bernades-3173-1-1.jpg?w=2048 2048w, https://revolucionescuela.files.wordpress.com/2022/08/natalia-bernades-3173-1-1.jpg?w=150 150w, https://revolucionescuela.files.wordpress.com/2022/08/natalia-bernades-3173-1-1.jpg?w=300 300w, https://revolucionescuela.files.wordpress.com/2022/08/natalia-bernades-3173-1-1.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p class="has-text-align-justify">No es fácil este día, esta Marcha. En cada jornada de protesta contra el gatillo fácil, habitar las calles y la Plaza es también reencontrarse con el recuerdo de quienes les (nos) faltan, y de la impunidad de la que gozan los responsables materiales y políticos. “Vengo con mucha bronca, con ganas de llorar, pero también de no rendirnos jamás, de siempre mantenernos de pie por nuestros pibes”, indicó Roxana Cainzos, madre de Nehuen Rodríguez, asesinado por dos policías que conducían una patrulla policial a contramano en Barracas en 2014. Durante la transmisión de TV colectiva en vivo que realizamos desde FM Riachuelo, La Colectiva, Revoluciones y La Retaguardia, dio muestras de que se mantiene firme porque desde la lucha es que se puede encontrar la fuerza que hace falta ante una realidad en la que “cada vez vemos más familiares, más pibes muertos en todo el país”. La misma realidad en la que se profundizan “las diferencias de oportunidades para nuestros jóvenes, que lleva a la estigmatización y la muerte”.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="3521" data-permalink="https://revolucionescuela.wordpress.com/2022/08/31/8o-marcha-nacional-contra-el-gatillo-facil-ahora-que-si-nos-ven/whatsapp-image-2022-08-30-at-9-15-28-pm/" data-orig-file="https://revolucionescuela.files.wordpress.com/2022/08/whatsapp-image-2022-08-30-at-9.15.28-pm.jpeg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-image-2022-08-30-at-9.15.28-pm" data-image-description="" data-image-caption="" data-medium-file="https://revolucionescuela.files.wordpress.com/2022/08/whatsapp-image-2022-08-30-at-9.15.28-pm.jpeg?w=300" data-large-file="https://revolucionescuela.files.wordpress.com/2022/08/whatsapp-image-2022-08-30-at-9.15.28-pm.jpeg?w=736" src="https://revolucionescuela.files.wordpress.com/2022/08/whatsapp-image-2022-08-30-at-9.15.28-pm.jpeg?w=1024" alt="" class="wp-image-3521" srcset="https://revolucionescuela.files.wordpress.com/2022/08/whatsapp-image-2022-08-30-at-9.15.28-pm.jpeg?w=1024 1024w, https://revolucionescuela.files.wordpress.com/2022/08/whatsapp-image-2022-08-30-at-9.15.28-pm.jpeg?w=150 150w, https://revolucionescuela.files.wordpress.com/2022/08/whatsapp-image-2022-08-30-at-9.15.28-pm.jpeg?w=300 300w, https://revolucionescuela.files.wordpress.com/2022/08/whatsapp-image-2022-08-30-at-9.15.28-pm.jpeg?w=768 768w, https://revolucionescuela.files.wordpress.com/2022/08/whatsapp-image-2022-08-30-at-9.15.28-pm.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p class="has-text-align-justify">Carolina, mamá de Lucas Cabello, quien sobrevivió a un caso de gatillo fácil en La Boca en 2015, reconoció que siente “el dolor de todos los familiares, pero también la lucha y el compañerismo entre todas y todos que es muy importante para que podamos estar acá, para concientizar y poder proteger a nuestros pibes”. Para ella es fundamental invitar a participar de la Marcha, porque “no hace falta que nos pase para salir a luchar”. El fin último es que no vuelva a pasar, que nadie tenga que vivir lo que ellas han vivido, y desde allí construyen con amor pero también con mucha garra. “Nos interesa cuidar a la juventud”, agregó.</p>



<p class="has-text-align-justify">“Queremos parar el asesinato masivo de jóvenes en Argentina, porque si bien no existe la pena de muerte, hay un guiño desde el Estado para permitir la ejecución de jóvenes, travestis, lesbianas, pueblos originarios”, denunció Gustavo, padre de Natalia Melmann, quien tenía 15 años cuando fue víctima de un femicidio en Miramar durante 2001. “Ser joven en Argentina significa poder ser vulnerable a ser asesinado por la bala de la policía”, agregó, ya que “hay policías que disfrutan con el asesinato de nuestros jóvenes”.</p>



<p class="has-text-align-justify">La Marcha es un espacio de encuentro, de acompañamiento. En ella las diversas luchas se van conectando, hermanando. Sergio Maldonado también caminó las cuadras desde Congreso a la Plaza de Mayo: “Siempre que nos juntamos los familiares en la calle es para manifestarnos, para que no se repitan los hechos, para que se termine la impunidad”. Un pedido común, ante diversos crímenes que el Estado ha perpetrado, y que la lucha permitirá un espacio de denuncia común. “Que algún día podamos decir nunca más pero de verdad”, sumó el hermano de Santiago Maldonado, víctima de desaparición forzada hace 5 años mientras se solidarizaba con la lucha mapuche.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="3522" data-permalink="https://revolucionescuela.wordpress.com/2022/08/31/8o-marcha-nacional-contra-el-gatillo-facil-ahora-que-si-nos-ven/natalia-bernades-3201/" data-orig-file="https://revolucionescuela.files.wordpress.com/2022/08/natalia-bernades-3201.jpg" data-orig-size="5472,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;26 de agosto 2022 Ciudad de Buenos aires Marcha Nacional contra el gatillo facil foto Natalia Bernades&quot;,&quot;created_timestamp&quot;:&quot;1661528603&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="natalia-bernades-3201" data-image-description="" data-image-caption="&lt;p&gt;26 de agosto 2022 Ciudad de Buenos aires Marcha Nacional contra el gatillo facil foto Natalia Bernades&lt;/p&gt;
" data-medium-file="https://revolucionescuela.files.wordpress.com/2022/08/natalia-bernades-3201.jpg?w=300" data-large-file="https://revolucionescuela.files.wordpress.com/2022/08/natalia-bernades-3201.jpg?w=736" src="https://revolucionescuela.files.wordpress.com/2022/08/natalia-bernades-3201.jpg?w=1024" alt="" class="wp-image-3522" srcset="https://revolucionescuela.files.wordpress.com/2022/08/natalia-bernades-3201.jpg?w=1024 1024w, https://revolucionescuela.files.wordpress.com/2022/08/natalia-bernades-3201.jpg?w=2048 2048w, https://revolucionescuela.files.wordpress.com/2022/08/natalia-bernades-3201.jpg?w=150 150w, https://revolucionescuela.files.wordpress.com/2022/08/natalia-bernades-3201.jpg?w=300 300w, https://revolucionescuela.files.wordpress.com/2022/08/natalia-bernades-3201.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p class="has-text-align-justify">“En toda la Argentina hay casos de Gatillo fácil y todos nuestros pibes muertos son pibes de trabajo o de barrios vulnerables, y no es una casualidad”, dijo Jorge, padre del Bocha Rego. “Es un país capitalista que defiende a la gente de plata, los que nos tendrían que proteger terminan matando a nuestros pibes”, denuncia Jorge. Su hijo fue asesinado en un control vehicular en Parque Patricios.</p>



<p class="has-text-align-justify">“En este día salimos a la calle la verdad que con angustia, pero también para que vean los demás que estamos de pie, que no claudicamos, porque somos la voz de nuestros hijos”, dijo Angélica, madre de Jonathan Kiki Lezcano, víctima de una bala policial que lo dejó agonizando mientras su asesino lo filmaba extasiado. “El gatillo fácil es pena de muerte para los pibes de nuestros barrios”, sentenció, conocedora como pocas de lo que es luchar por justicia y no poder encontrarla en los juzgados argentinos. A Kiki se lo extraña desde 2009.</p>



<p class="has-text-align-justify">Son solo algunas de las voces que se escucharon en la Marcha, y que luego coparon el improvisado escenario en Plaza de Mayo para contar casos nuevos, volver a compartir sus historias, llorar en conjunto por quienes faltan. “Me subí porque me gustaría que lo nombren como al resto de los pibes”, pidió la tía de Chaio, que habló por primera vez en el escenario porque la policía mató a su sobrino hace 6 meses. Hay momentos en que la angustia las invade, y en los que el dolor que las familias transitan parece inmovilizarlas. Pero es en esa fuerza que se les ve surgir, en esa impensada alegría que también aparece para darse ánimos y avanzar, desde donde se construye esta Marcha. En el grito de “justicia”, de “presentes”, de cada nombre que retumba en la histórica Plaza, se afianza cada año el reclamo que impulsa a continuar la pelea contra este genocidio silencioso que sigue enlutando cada vez a más familias. La Marcha Nacional contra el Gatillo Fácil, lejos de quedar como un espacio estático, cada vez tiene más víctimas que se suman. En esa fuerza que crece, se nota también que la problemática está lejos de quedar en el pasado.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="3524" data-permalink="https://revolucionescuela.wordpress.com/2022/08/31/8o-marcha-nacional-contra-el-gatillo-facil-ahora-que-si-nos-ven/whatsapp-image-2022-08-30-at-9-15-29-pm/" data-orig-file="https://revolucionescuela.files.wordpress.com/2022/08/whatsapp-image-2022-08-30-at-9.15.29-pm.jpeg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-image-2022-08-30-at-9.15.29-pm" data-image-description="" data-image-caption="" data-medium-file="https://revolucionescuela.files.wordpress.com/2022/08/whatsapp-image-2022-08-30-at-9.15.29-pm.jpeg?w=300" data-large-file="https://revolucionescuela.files.wordpress.com/2022/08/whatsapp-image-2022-08-30-at-9.15.29-pm.jpeg?w=736" src="https://revolucionescuela.files.wordpress.com/2022/08/whatsapp-image-2022-08-30-at-9.15.29-pm.jpeg?w=1024" alt="" class="wp-image-3524" srcset="https://revolucionescuela.files.wordpress.com/2022/08/whatsapp-image-2022-08-30-at-9.15.29-pm.jpeg?w=1024 1024w, https://revolucionescuela.files.wordpress.com/2022/08/whatsapp-image-2022-08-30-at-9.15.29-pm.jpeg?w=150 150w, https://revolucionescuela.files.wordpress.com/2022/08/whatsapp-image-2022-08-30-at-9.15.29-pm.jpeg?w=300 300w, https://revolucionescuela.files.wordpress.com/2022/08/whatsapp-image-2022-08-30-at-9.15.29-pm.jpeg?w=768 768w, https://revolucionescuela.files.wordpress.com/2022/08/whatsapp-image-2022-08-30-at-9.15.29-pm.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p class="has-text-align-center">*****</p>



<p>*La Colectiva / La Retaguardia / FM Riachuelo / Revoluciones</p>



<p></p>
<div id="atatags-370373-631012257e202">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-631012257e202', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-631012257e28e"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-631012257e28e',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informa sobre este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3514" class="share-twitter sd-button share-icon" href="https://revolucionescuela.wordpress.com/2022/08/31/8o-marcha-nacional-contra-el-gatillo-facil-ahora-que-si-nos-ven/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3514" class="share-facebook sd-button share-icon" href="https://revolucionescuela.wordpress.com/2022/08/31/8o-marcha-nacional-contra-el-gatillo-facil-ahora-que-si-nos-ven/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-151027151-3514-631012257ed3a' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=151027151&amp;post_id=3514&amp;origin=revolucionescuela.wordpress.com&amp;obj_id=151027151-3514-631012257ed3a' data-name='like-post-frame-151027151-3514-631012257ed3a' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!--/.post-content-->
		
			<footer class="post-meta-container clear">
					<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://0.gravatar.com/avatar/c16fd0e93bdb3e179b888f10441e84ec?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Publicado por <span class="author-name">revolucionnmt</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://revolucionescuela.wordpress.com/author/revolucionnmt/" rel="author">
				Ver todas las entradas de revolucionnmt			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

				<div class="post-meta clear">
					
	<time class="post-date updated" datetime="2022-08-31">
		<i class="fa fa-clock-o"></i>
		31 agosto, 2022	</time>

				<p class="post-categories"><i class="fa fa-folder-open"></i><a href="https://revolucionescuela.wordpress.com/category/urgencias/" rel="category tag">Urgencias</a></p>
	
	<p class="post-tags"><i class="fa fa-tag"></i><a href="https://revolucionescuela.wordpress.com/tag/gatillo-facil/" rel="tag">gatillo facil</a>, <a href="https://revolucionescuela.wordpress.com/tag/marcha-nacional-contra-el-gatillo-facil/" rel="tag">Marcha Nacional Contra el Gatillo Fácil</a>, <a href="https://revolucionescuela.wordpress.com/tag/represion-estatal-2/" rel="tag">represion estatal</a></p>
					
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://revolucionescuela.wordpress.com/2022/08/25/si-no-se-nombra-no-existe-8-marcha-nacional-contra-el-gatillo-facil/" rel="prev"><strong>Si no se nombra no existe | 8° Marcha Nacional contra el Gatillo&nbsp;Fácil</strong></a></div></div>
	</nav>									</div>
			</footer> <!-- /post-meta-container -->
			


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/31/8o-marcha-nacional-contra-el-gatillo-facil-ahora-que-si-nos-ven/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://revolucionescuela.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e05ff72766" /><input type="hidden" name="_wp_http_referer" value="/2022/08/31/8o-marcha-nacional-contra-el-gatillo-facil-ahora-que-si-nos-ven/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Invitado" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='3514' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6767eaf3c1" /></p>
<input type="hidden" name="genseq" value="1661997605" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="208"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
	</article> <!-- /post -->


		</div> <!-- /content -->

		

	<aside class="sidebar fright" role="complementary">
		<div id="facebook-likebox-3" class="widget widget_facebook_likebox"><div class="widget-content clear"><h3 class="widget-title"><a href="https://www.facebook.com/revolucionescuela/">Seguinos en facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/revolucionescuela/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/revolucionescuela/"><a href="https://www.facebook.com/revolucionescuela/">Seguinos en facebook</a></blockquote></div>
		</div>
		</div></div><div id="jetpack_widget_social_icons-3" class="widget jetpack_widget_social_icons"><div class="widget-content clear"><h3 class="widget-title">Seguinos en Instagram</h3>
			<ul class="jetpack-social-widget-list size-large">

				
											<li class="jetpack-social-widget-item">
							<a href="https://www.instagram.com/revolucionescuela/" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Instagram</span><svg class="icon icon-instagram" aria-hidden="true" role="presentation"> <use href="#icon-instagram" xlink:href="#icon-instagram"></use> </svg>							</a>
						</li>
					
				
			</ul>

			</div></div><div id="text-1" class="widget widget_text"><div class="widget-content clear">			<div class="textwidget"><p>“Y, en espera que estalle la gran revolución, debemos cumplir esa obra en todas las acciones de nuestra existencia. Para que esa revolución llegue, por otra parte, no hay que contentarse con esperar sino que se hace necesaria nuestra acción cotidiana”</p>
<p><em>Carta a E. Armand</em>, América Scarfó, 3 de diciembre de 1928</p>
<p>&nbsp;</p>
</div>
		</div></div>			<div id="atatags-286348-631012258211f"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-631012258211f',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informa sobre este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script>	</aside><!-- /sidebar -->


	</main> <!-- /section-inner -->
</div> <!-- /wrapper -->


	<div class="footer bg-graphite" id="footer">
		<div class="section-inner row clear" role="complementary">

			 <!-- /sidebar-2 -->

			 <!-- /sidebar-3 -->

			 <!-- /sidebar-4 -->

		</div> <!-- /section-inner -->
	</div> <!-- /footer -->


	<div class="credits section bg-dark small-padding">
		<div class="credits-inner section-inner clear">

			<p class="credits-left fleft">
				<a href="https://wordpress.com/es/?ref=footer_website" rel="nofollow">Crea un blog o un sitio web gratuitos con WordPress.com.</a>
				
							</p>

			<p class="credits-right fright">
				<a class="tothetop" title="A la parte superior" href="#">Subir &uarr;</a>
			</p>
		</div> <!-- /credits-inner -->
	</div> <!-- /credits -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202235z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c16fd0e93bdb3e179b888f10441e84ec">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar el comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Salir","loginText":"Acceder","connectURL":"https:\/\/revolucionescuela.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/revolucionescuela.wordpress.com\/wp-login.php?action=logout&_wpnonce=68feb096b5","homeURL":"https:\/\/revolucionescuela.wordpress.com\/","postID":"3514","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1661873472j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Política de cookies		</a>
 </form>
</div>
</div>		<script type="text/javascript">
		( function() {
			function init() {
				document.body.addEventListener( 'is.post-load', function() {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
		</script>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-baskerville-2 actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://revolucionescuela.wordpress.com">
				<img alt='' src='https://revolucionescuela.files.wordpress.com/2020/06/cropped-revolucic3b3n-logo.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Revoluciones			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Únete a 78 seguidores más</div>
																					<div>
										<input type="email" name="email" placeholder="Introduce tu dirección de correo electrónico" class="actnbr-email-field" aria-label="Introduce tu dirección de correo electrónico" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="151027151" />
										<input type="hidden" name="source" value="https://revolucionescuela.wordpress.com/2022/08/31/8o-marcha-nacional-contra-el-gatillo-facil-ahora-que-si-nos-ven/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="326c542d71" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Suscríbeme">
												Suscríbeme											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											¿Ya tienes una cuenta de WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Frevolucionescuela.wordpress.com%2F2022%2F08%2F31%2F8o-marcha-nacional-contra-el-gatillo-facil-ahora-que-si-nos-ven%2F&#038;signup_flow=account">Accede ahora</a>.										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://revolucionescuela.wordpress.com">
				<img alt='' src='https://revolucionescuela.files.wordpress.com/2020/06/cropped-revolucic3b3n-logo.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Revoluciones			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://revolucionescuela.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Frevolucionescuela.wordpress.com%2F2022%2F08%2F31%2F8o-marcha-nacional-contra-el-gatillo-facil-ahora-que-si-nos-ven%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizar</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Regístrate</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Frevolucionescuela.wordpress.com%2F2022%2F08%2F31%2F8o-marcha-nacional-contra-el-gatillo-facil-ahora-que-si-nos-ven%2F&#038;signup_flow=account">Acceder</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/padH3N-UG">Copiar enlace corto</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Denunciar este contenido</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/151027151/posts/3514">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestionar las suscripciones</a>
									</li>
																		<li class="actnbr-fold"><a href="">Contraer esta barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/revolucionescuela.wordpress.com\/2022\/08\/31\/8o-marcha-nacional-contra-el-gatillo-facil-ahora-que-si-nos-ven\/":3514};
	</script>
				<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyljFEKgzAQBS9kXCw2kI/Ss+i6SGKyWbJZvL4t1BP0b97wGDjFYeVO3KGYk2x7ZIVEXRY8fhuk1c2wx8pQPpRJAZdWTSmDnlGoudV4yzSi6gB/N+/rLb7Zd3lN/unnRwh+She1E0V3?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Cerrar la galer\u00eda","leftLabel":"Anterior","rightLabel":"Siguiente"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/jetpack-plugin\/production\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/revolucionescuela.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"cbb70bebf3","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/revolucionescuela.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frevolucionescuela.wordpress.com%2F2022%2F08%2F31%2F8o-marcha-nacional-contra-el-gatillo-facil-ahora-que-si-nos-ven%2F","blog_id":"151027151","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=151027151&v=wpcom&tz=0&user_id=0&subd=revolucionescuela","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkdtS4zAMhl9oHZMuMNwwPMqOD0qqRD6sZbfl7RGEQKctBa5sS///SbL0PiuXYoVY9cTaww4d5EM38R99lApNZWojRtZ79CNU1tAkm2YERWavK4RMpsJJ/AqHcBb1/wYNtiZ6gnJF7FIIElKLaToJnBo/XZaSm1lvuv6h6xWjNAmqwK7baI9cF9IiEtS4rTadzV63EKRoblZbwzOUHZJQNq9mnjGLMc5qSK6xGvBX9oHgwIT+c3aMjppfZsRgRmBKxoPvAsZLmmA4xfJ8nP5J4ZGSNXQJuH5sgUwXsUdbmaBm42b9TwB6MA6sLF5BsNLv1y7jhaqsKa/NVyhyU7UI52yP56Xe3zqX5JurmOJS3DYkr50pqTHQh3oNfDOHmZEDVPW3u1lwa2Aob+Jr06wl1D7L1508r/hyYuGTwaJ5awrGcT3F9BQe+/v7/ra/u7l9mF4A5YRbAA=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=es&amp;lang_ver=1637040875&amp;origin=https://revolucionescuela.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'151027151','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'151027151','v':'wpcom','tz':'0','user_id':'0','post':'3514','subd':'revolucionescuela'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Uj14Ti1yYTBnMVFPQ2xiWHNDVFpaYVkmcCxxfF9CdHlXLi9jTUtkaG9Fd3xUWGxFWHIuLD0xLS1bL08tP3V6LEo2Y3ZuRCtiUywxJnFINz84OUlsQU1FeV9OLkprYnRzUTVPbXlDS0pPZEc4NVNJXzBPUHJraFJvQVt2aVhCeGl3cFZCbnhdV19PR01+cEUwPTRiZS5JMVY3fm41NXZzbllub116emxXYUxYRzZVeiV8VGRPXyZdYm8sMzljU0dFSlpEW1ZONDVqflBaLWFJfkF3KzdFdVAzYURrLTcxQ1NYeEFsXXhHdUtdVE45M0o/QWhZaTMlOHQxP0NzSUJXZiZNRlZWOTY4RmIlenRWRmt4L0hybG91Qzhmcz9raXV0YzhbSHpHTyU5YjNHTg=='}]);
_stq.push([ 'clickTrackerInit', '151027151', '3514' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
